<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if !(IE)]><!--><html lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>15 anos de história: funknejo de Cácio &#038; Marcos abrem nesta sexta-feira o Costa Folia 2018 | OcorreioNews</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://ocorreionews.com.br/portal/wp-content/uploads/2015/04/favicon.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://ocorreionews.com.br/portal/wp-content/uploads/2018/02/costa-rfoliaiaiaia.jpg" />		
			
<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->


	  <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para OcorreioNews &raquo;" href="http://ocorreionews.com.br/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OcorreioNews &raquo;" href="http://ocorreionews.com.br/portal/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ocorreionews.com.br\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='posts-front-css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-posts.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='pages-front-css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-pages.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1518202879' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ocorreionews.com.br/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ocorreionews.com.br/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ocorreionews.com.br/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prefeitura de Chapadão do Céu autoriza comércio abrir na terça-feira de Carnaval' href='http://ocorreionews.com.br/portal/2018/02/09/prefeitura-de-chapadao-do-ceu-autoriza-comercio-abrir-na-terca-feira-de-carnaval/' />
<link rel='next' title='Cassilândia: Carnaval começa hoje com bandas Chapahalls e Maresia' href='http://ocorreionews.com.br/portal/2018/02/09/cassilandia-carnaval-comeca-hoje-com-bandas-chapahalls-e-maresia/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://ocorreionews.com.br/portal/2018/02/09/15-anos-de-historia-funknejo-de-cacio-marcos-abrem-nesta-sexta-feira-o-costa-folia-2018/" />
<link rel='shortlink' href='http://ocorreionews.com.br/portal/?p=75575' />
<link rel="alternate" type="application/json+oembed" href="http://ocorreionews.com.br/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Focorreionews.com.br%2Fportal%2F2018%2F02%2F09%2F15-anos-de-historia-funknejo-de-cacio-marcos-abrem-nesta-sexta-feira-o-costa-folia-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ocorreionews.com.br/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Focorreionews.com.br%2Fportal%2F2018%2F02%2F09%2F15-anos-de-historia-funknejo-de-cacio-marcos-abrem-nesta-sexta-feira-o-costa-folia-2018%2F&#038;format=xml" />
<meta property="fb:app_id" content="541417229318386"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:locale:alternate" content="pt_BR" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script type="text/javascript" src="http://ocorreionews.com.br/portal/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1518202879"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->

                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-75575 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-menu-superior" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.ocorreionews.com.br/portal/">Início<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-280"><a href="#">Categorias<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://ocorreionews.com.br/portal/category/agropecuaria/">Agropecuária<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="http://ocorreionews.com.br/portal/category/camara-municipal/">Câmara Municipal<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://ocorreionews.com.br/portal/category/classificados/">Classificados<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://ocorreionews.com.br/portal/category/economia/">Economia<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://ocorreionews.com.br/portal/category/educacao/">Educação<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://ocorreionews.com.br/portal/category/esporte/">Esporte<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://ocorreionews.com.br/portal/category/geral/">Geral<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="http://ocorreionews.com.br/portal/category/horoscopo/">Horóscopo<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21857"><a href="http://ocorreionews.com.br/portal/category/informe-publicitario/">Informe Publicitário<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://ocorreionews.com.br/portal/category/noticias-do-internauta/">Notícias do Internauta<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://ocorreionews.com.br/portal/category/novelas/">Novelas<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://ocorreionews.com.br/portal/category/policia/">Polícia<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://ocorreionews.com.br/portal/category/politica/">Política<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://ocorreionews.com.br/portal/category/saude/">Saúde<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5098"><a href="#">Cidades<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://ocorreionews.com.br/portal/category/alto-taquari/">Alto Taquari<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://ocorreionews.com.br/portal/category/alcinopolis/">Alcinópolis<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45001"><a href="http://ocorreionews.com.br/portal/category/apore/">Aporé<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-ceu/">Chapadão do Céu<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-sul/">Chapadão do Sul<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://ocorreionews.com.br/portal/category/cassilandia/">Cassilândia<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="http://ocorreionews.com.br/portal/category/costa-rica/">Costa Rica<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://ocorreionews.com.br/portal/category/figueirao/">Figueirão<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://ocorreionews.com.br/portal/category/mundo/">Mundo<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://ocorreionews.com.br/portal/category/paraiso-das-aguas/">Paraíso das Águas<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15732"><a href="http://ocorreionews.com.br/portal/category/galerias-de-fotos/">Galerias de Fotos<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666"><a href="http://ocorreionews.com.br/portal/ultimas-noticias/">Últimas Notícias<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="http://ocorreionews.com.br/portal/contato/">Contato<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_full">     			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Últimas</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2018/02/09/prefeitura-de-chapadao-do-ceu-comunica-recesso-de-carnaval/">Prefeitura de Chapadão do Céu comunica recesso de Carnaval</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2018/02/09/prefeitura-de-paraiso-das-aguas-informa-que-declaracao-anual-mei-ja-esta-sendo-realizada-na-sala-do-empreendedor/">Prefeitura de Paraíso das Águas informa que Declaração Anual- MEI já está sendo realizada na Sala do Empreendedor</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2018/02/09/confira-como-sera-o-funcionamento-da-prefeitura-durante-o-carnaval/">Confira como será o funcionamento da Prefeitura durante o Carnaval</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2018/02/09/senar-promove-curso-gratuito-de-computacao-em-paraiso-das-aguas/">SENAR promove curso gratuito de computação em Paraíso das Águas</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2018/02/09/em-dourados-bolsonaro-volta-a-atacar-demarcacao-de-terras-indigenas/">Em Dourados, Bolsonaro volta a atacar demarcação de terras indígenas</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2018/02/09/pm-prende-individuo-em-chapadao-do-ceu-com-veiculo-roubado-no-df/">PM prende indivíduo em Chapadão do Céu com veículo roubado no DF</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2018/02/09/cpe-prende-quatro-individuos-e-recupera-dois-carros-em-serranopolis-que-seriam-levados-para-o-paraguai/">CPE prende quatro indivíduos e recupera dois carros em Serranópolis-que seriam levados para o Paraguai</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2018/02/09/cassilandia-carnaval-comeca-hoje-com-bandas-chapahalls-e-maresia/">Cassilândia: Carnaval começa hoje com bandas Chapahalls e Maresia</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2018/02/09/15-anos-de-historia-funknejo-de-cacio-marcos-abrem-nesta-sexta-feira-o-costa-folia-2018/">15 anos de história: funknejo de Cácio &#038; Marcos abrem nesta sexta-feira o Costa Folia 2018</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2018/02/09/prefeitura-de-chapadao-do-ceu-autoriza-comercio-abrir-na-terca-feira-de-carnaval/">Prefeitura de Chapadão do Céu autoriza comércio abrir na terça-feira de Carnaval</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://ocorreionews.com.br/portal/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Pesquisar aqui...">
           <button type="submit"> <img src="http://ocorreionews.com.br/portal/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
                                                                                                  </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://ocorreionews.com.br/portal/">
                                                                           
                                        <img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/01/logo-novo.png" alt="" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
      </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.ocorreionews.com.br/portal/">Início<span class="border-menu"></span></a></li>
<li id="menu-item-280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Categorias<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/agropecuaria/">Agropecuária<span class="border-menu"></span></a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/camara-municipal/">Câmara Municipal<span class="border-menu"></span></a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/classificados/">Classificados<span class="border-menu"></span></a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/economia/">Economia<span class="border-menu"></span></a></li>
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/educacao/">Educação<span class="border-menu"></span></a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/esporte/">Esporte<span class="border-menu"></span></a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/geral/">Geral<span class="border-menu"></span></a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/horoscopo/">Horóscopo<span class="border-menu"></span></a></li>
	<li id="menu-item-21857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/informe-publicitario/">Informe Publicitário<span class="border-menu"></span></a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/noticias-do-internauta/">Notícias do Internauta<span class="border-menu"></span></a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/novelas/">Novelas<span class="border-menu"></span></a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/policia/">Polícia<span class="border-menu"></span></a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/politica/">Política<span class="border-menu"></span></a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/saude/">Saúde<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-5098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Cidades<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/alto-taquari/">Alto Taquari<span class="border-menu"></span></a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/alcinopolis/">Alcinópolis<span class="border-menu"></span></a></li>
	<li id="menu-item-45001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/apore/">Aporé<span class="border-menu"></span></a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-ceu/">Chapadão do Céu<span class="border-menu"></span></a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-sul/">Chapadão do Sul<span class="border-menu"></span></a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/cassilandia/">Cassilândia<span class="border-menu"></span></a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://ocorreionews.com.br/portal/category/costa-rica/">Costa Rica<span class="border-menu"></span></a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/figueirao/">Figueirão<span class="border-menu"></span></a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/mundo/">Mundo<span class="border-menu"></span></a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/paraiso-das-aguas/">Paraíso das Águas<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-15732" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/galerias-de-fotos/">Galerias de Fotos<span class="border-menu"></span></a></li>
<li id="menu-item-666" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ocorreionews.com.br/portal/ultimas-noticias/">Últimas Notícias<span class="border-menu"></span></a></li>
<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ocorreionews.com.br/portal/contato/">Contato<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="http://ocorreionews.com.br/portal/2016/01/19/estao-abertas-a-partir-as-inscricoes-para-rei-momo-e-rainha-do-13-costa-folia/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    


            </header>

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-75575 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-rica category-slide-noticias" id="post-75575" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://ocorreionews.com.br/portal">Home</a> <i class="fa fa-angle-right"></i> <a href="http://ocorreionews.com.br/portal/category/costa-rica/">Costa Rica</a> <i class="fa fa-angle-right"></i> <span class="current">15 anos de história: funknejo de Cácio &#038; Marcos abrem nesta sexta-feira o Costa Folia 2018</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <img width="735" height="400" src="http://ocorreionews.com.br/portal/wp-content/uploads/2018/02/costa-rfoliaiaiaia-735x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div>   
</div><div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">15 anos de história: funknejo de Cácio &#038; Marcos abrem nesta sexta-feira o Costa Folia 2018</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>fev 09, 2018</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://ocorreionews.com.br/portal/category/costa-rica/" rel="category tag">Costa Rica</a>, <a href="http://ocorreionews.com.br/portal/category/slide-noticias/" rel="category tag">Slide Notícias</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="75575" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">	
		<div class="marginBottom30px link-Internas">
<div>“Se funk é bom e sertanejo também, então o funknejo é a combinação perfeita! O casamento desses dois ritmos, que estão super em alta nos dias atuais, resultou em um novo gênero musical, que mistura o arrocha com o batidão e a sofrência com o rebolado. Toda essa inovação os foliões poderão curtir com a dupla Cácio &amp; Marcos na abertura do 15º Costa Folia na noite desta sexta-feira, a partir das 22 horas, no Centro de Eventos Ramez Tebet, com entrada franca”, afirma a subsecretária de Administração e coordenadora do evento, Liliane de Campos, que convida toda a população para prestigiar mais uma edição do Costa Folia que comemora 15 anos de história.</div>
<div></div>
<div>O 15º Costa Folia o melhor carnaval do interior do MS será realizado de 09 à 13 de fevereiro de 2018 e terá uma mega estrutura e uma incrível grade de shows que irá animar os foliões nas quatro noites e duas matinês. “Tudo está sendo preparado com muito carinho para toda população costarriquense e também para os nossos visitantes. Queremos que a cada ano Costa Rica se torne referência em eventos que ofereça não só boa infraestrutura e qualidade, mas também segurança para as famílias que prestigiam”, afirmou o prefeito Waldeli dos Santos Rosa.</div>
<div></div>
<div><strong>Confira abaixo a programação do 15º Costa Folia</strong></div>
<div>• Sexta-feira (09), o funknejo de Cácio e Marcos começa animando a galera;</div>
<div>• Sábado (10), o Sambô;</div>
<div>• Domingo (11), Homem de Lata;</div>
<div>• Segunda-feira (12), Pedro Paulo e Alex;</div>
<div>• Banda Estrela Super Som anima todas as noites após os shows e as matinês de domingo (09) e terça-feira (14).</div>
<div></div>
<div>A 15ª edição do Costa Folia é uma realização do Governo Municipal em parceira com as empresas Prates e Prates Promoções Artísticas, Live Eventos e Peres Store.</div>
<div></div>
<div>Interessados em comprar Abadás e Camarote Premium podem procurar a Peres Store que fica localizada na Avenida José Ferreira da Costa em frente à Cooperativa Sicredi.</div>
</div>
<div class="marginBottom30px link-Internas">ASSECOM/PMCR</div>
<div class="row-fluid">
<div class="span6">
<p class="produtos-Titulos marginBottom5px">Compartilhe:</p>
<div class="marginBottom30px">
<div class="addthis_toolbox addthis_default_style "><a class="addthis_button_expanded" title="Mais..." href="http://costarica.ms.gov.br/noticia/2309-15-anos-de-historia-funknejo-de-cacio-marcos-abrem-nesta-sexta-feira-o-costa-folia-2018.html#" target="_blank" rel="noopener">0</a></p>
<div class="atclear"></div>
</div>
</div>
</div>
<div class="span6"></div>
</div>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentários</h3><p class='commentcount'><fb:comments-count href="http://ocorreionews.com.br/portal/2018/02/09/15-anos-de-historia-funknejo-de-cacio-marcos-abrem-nesta-sexta-feira-o-costa-folia-2018/"></fb:comments-count> Comentários</p><div class="fb-comments" data-href="http://ocorreionews.com.br/portal/2018/02/09/15-anos-de-historia-funknejo-de-cacio-marcos-abrem-nesta-sexta-feira-o-costa-folia-2018/" data-numposts="100" data-width="700" data-colorscheme="light"></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div class="wp_bannerize Bloco Noticias">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(235)"  href="www.novageracaopecas.com.br" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/11/Banner_Nova_Geracao_300x250_final.gif" alt="Nova Geração Peças" width="300" height="250"/>
</a>
</div></div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://ocorreionews.com.br/portal/2018/02/09/15-anos-de-historia-funknejo-de-cacio-marcos-abrem-nesta-sexta-feira-o-costa-folia-2018/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=15 anos de história: funknejo de Cácio &#038; Marcos abrem nesta sexta-feira o Costa Folia 2018%20-%20http://ocorreionews.com.br/portal/2018/02/09/15-anos-de-historia-funknejo-de-cacio-marcos-abrem-nesta-sexta-feira-o-costa-folia-2018/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://ocorreionews.com.br/portal/2018/02/09/15-anos-de-historia-funknejo-de-cacio-marcos-abrem-nesta-sexta-feira-o-costa-folia-2018/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://ocorreionews.com.br/portal/2018/02/09/15-anos-de-historia-funknejo-de-cacio-marcos-abrem-nesta-sexta-feira-o-costa-folia-2018/&title=15 anos de história: funknejo de Cácio &#038; Marcos abrem nesta sexta-feira o Costa Folia 2018" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://ocorreionews.com.br/portal/2018/02/09/15-anos-de-historia-funknejo-de-cacio-marcos-abrem-nesta-sexta-feira-o-costa-folia-2018/&name=15 anos de história: funknejo de Cácio &#038; Marcos abrem nesta sexta-feira o Costa Folia 2018" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://ocorreionews.com.br/portal/2018/02/09/15-anos-de-historia-funknejo-de-cacio-marcos-abrem-nesta-sexta-feira-o-costa-folia-2018/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:jornalocorreio@live.com?subject=15 anos de história: funknejo de Cácio &#038; Marcos abrem nesta sexta-feira o Costa Folia 2018&body=http://ocorreionews.com.br/portal/2018/02/09/15-anos-de-historia-funknejo-de-cacio-marcos-abrem-nesta-sexta-feira-o-costa-folia-2018/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://ocorreionews.com.br/portal/2018/02/09/cassilandia-carnaval-comeca-hoje-com-bandas-chapahalls-e-maresia/" id="prepost"><span>Previous Post</span>Cassilândia: Carnaval começa hoje com bandas Chapahalls e Maresia</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://ocorreionews.com.br/portal/2018/02/09/prefeitura-de-chapadao-do-ceu-autoriza-comercio-abrir-na-terca-feira-de-carnaval/" id="nextpost"><span>Next Post</span>Prefeitura de Chapadão do Céu autoriza comércio abrir na terça-feira de Carnaval</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Leia Também</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://ocorreionews.com.br/portal/2018/02/09/prefeitura-de-chapadao-do-ceu-comunica-recesso-de-carnaval/" class="feature-link" title="Prefeitura de Chapadão do Céu comunica recesso de Carnaval">              
<img width="400" height="260" src="http://ocorreionews.com.br/portal/wp-content/uploads/2018/02/prefeitura-chap-ceu-400x260.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://ocorreionews.com.br/portal/2018/02/09/prefeitura-de-chapadao-do-ceu-comunica-recesso-de-carnaval/">Prefeitura de Chapadão do Céu comunica recesso de Carnaval</a></h3>      
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>fev 09, 2018</span></p>    </div>


                                                        

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://ocorreionews.com.br/portal/2018/02/09/prefeitura-de-paraiso-das-aguas-informa-que-declaracao-anual-mei-ja-esta-sendo-realizada-na-sala-do-empreendedor/" class="feature-link" title="Prefeitura de Paraíso das Águas informa que Declaração Anual- MEI já está sendo realizada na Sala do Empreendedor">              
<img width="400" height="260" src="http://ocorreionews.com.br/portal/wp-content/uploads/2018/01/microempreendedor-individual-MEI-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://ocorreionews.com.br/portal/2018/02/09/prefeitura-de-paraiso-das-aguas-informa-que-declaracao-anual-mei-ja-esta-sendo-realizada-na-sala-do-empreendedor/">Prefeitura de Paraíso das Águas informa que Declaração Anual- MEI já está sendo realizada na Sala do Empreendedor</a></h3>      
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>fev 09, 2018</span></p>    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://ocorreionews.com.br/portal/2018/02/09/confira-como-sera-o-funcionamento-da-prefeitura-durante-o-carnaval/" class="feature-link" title="Confira como será o funcionamento da Prefeitura durante o Carnaval">              
<img width="400" height="260" src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/06/logo-novo-prefe.-cs-1-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://ocorreionews.com.br/portal/2018/02/09/confira-como-sera-o-funcionamento-da-prefeitura-durante-o-carnaval/">Confira como será o funcionamento da Prefeitura durante o Carnaval</a></h3>      
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>fev 09, 2018</span></p>    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://ocorreionews.com.br/portal/">
				<div>
					<label class="screen-reader-text" for="s">Pesquisar por:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Pesquisar" />
				</div>
			</form><div class="margin-bottom"></div></div><div id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="widget-title"><h2>Publicidade</h2></div><div class="wp_bannerize Lateral Direita">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(207)"  href="http://www.camarachapadaodosul.ms.gov.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/10/banner-camara-.jpg" alt="Câmara Chapadão do Sul" width="300" height="300"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(217)"  href="www.novageracaopecas.com.br" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/11/Banner_Nova_Geracao_300x250_final.gif" alt="Nova Geração Peças" width="300" height="250"/>
</a>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/08/ocorreio_raul.gif" alt="" width="300" height="250"/>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(385)"  href="http://www.fazenda3r.com/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2018/01/banner-da-3r.jpg" alt="BANNER E 3RRR" width="300" height="400"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(305)"  href="http://www.alcinopolis.ms.gov.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/06/banner-alcinopolis-dengue-cópia.jpg" alt="Prefeitura de Alcinópolis" width="295" height="420"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(400)"  href="http://www.camaraparaisodasaguas.ms.gov.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2018/02/banner-paraiso.jpg" alt="CAMARA PARAISO" width="300" height="429"/>
</a>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2018/01/rodeio-elton-ba.jpg" alt="RODEIO ELTON " width="300" height="422"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/07/barzihoooo.gif" alt="barzinho" width="300" height="400"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2018/02/banner-parana-gif.gif" alt="BANNER PARANA" width="300" height="400"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/08/novo-banner-aurora-2017.gif" alt="AURORA 2017" width="300" height="400"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2018/02/cassilandiabanner.jpg" alt="CASSILANDIA VOLTA AULAS" width="300" height="514"/>
<div class="description">
CASSILANDIA VOLTA AULAS</div>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/04/banner-hiipolito-2017.jpg" alt="HIPOLITO" width="300" height="400"/>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(283)"  href="https://www.facebook.com/profile.php?id=100009526927395" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/04/publicidade-animalle-pet-shop-site.jpg" alt="Animalle Pet Shop" width="300" height="429"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(249)"  href="http://www.jefferson.adv.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/01/banner-jeferson-certo.jpg" alt="DR. JEFERRSON" width="300" height="400"/>
</a>
</div></div>
<div class="margin-bottom"></div></div><div id="text-2" class="widget widget_text"><div class="widget-title"><h2>Contador de Visitas</h2></div>			<div class="textwidget"><script>
document.write("<font size='+1'>Usuarios Online: </font>" + Math.floor((Math.random() * 19) + 223));
</script></div>
		<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-3" class="widget widget_text"><div class="widget-title"><h2>Expediente</h2></div>			<div class="textwidget">Avenida Oito, n.º 1467</p>
Cep: 79560 000 - Centro</p>
Chapadão do Sul - MS</p>
Fones: 67 3562 4409 / 8419 7285</p>
Email: jornalocorreio@live.com</p>
Diretor Prop.: Adejair Morais - DRT/MS 184</div>
		</div></div>
            <div class="four columns"><div id="jellywp_fb_likebox_widget-4" class="widget fblikebox_widget">			<div class="widget-title"><h2>Facebook</h2></div>
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/pages/Jornal-O-Correio-e-O-Correio-News/246465852218416"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			</div></div>
                                    <div class="four columns">
		<div class="widget">

<div class="widget-title"><h2>Ocorreio Digital Ed. 634</h2></div>				
		
			<div class="ads300x250-thumb">
				<a href="http://ocorreionews.com.br/portal/wp-content/uploads/2018/02/Ocorreio_ed634.pdf">
					<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2018/02/Ocorreio_ed634capa.jpg" alt="" />
				</a>
			</div>
		</div>
		</div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright OcorreioNews | Todos os Direitos Reservados | As matérias assinadas não são de responsabilidade do OcorreioNews, bem como os comentários não representam a opinião do site.
</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-menu-rodape" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="http://ocorreionews.com.br/portal/arearestrita/">Área Restrita</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://www.ldwebdigital.com.br">Desenvolvido por LD Web</a></li>
</ul>             
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>

<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=541417229318386&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/ocorreionews.com.br\/portal\/wp-admin\/admin-ajax.php","nonce":"fac61663ec"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1518202879'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ocorreionews.com.br\/portal\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"1","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/ocorreionews.com.br\/portal\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/ocorreionews.com.br\/portal\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/ocorreionews.com.br\/portal\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/ocorreionews.com.br\/portal\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->

</body>
</html>

