<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if !(IE)]><!--><html lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>1ª parcela do 13º salário para aposentados e pensionistas começa a ser paga nesta sexta-feira | OcorreioNews</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://ocorreionews.com.br/portal/wp-content/uploads/2015/04/favicon.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://ocorreionews.com.br/portal/wp-content/uploads/2015/05/dinheiro.jpg" />		
			
<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->


	  <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para OcorreioNews &raquo;" href="http://ocorreionews.com.br/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OcorreioNews &raquo;" href="http://ocorreionews.com.br/portal/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ocorreionews.com.br\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='posts-front-css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-posts.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pages-front-css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-pages.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1503664398' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ocorreionews.com.br/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ocorreionews.com.br/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ocorreionews.com.br/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gestão de Pessoas e Equipes trouxe técnicas de liderança a empresários sul-chapadenses' href='http://ocorreionews.com.br/portal/2017/08/25/gestao-de-pessoas-e-equipes-trouxe-tecnicas-de-lideranca-a-empresarios-sul-chapadenses/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://ocorreionews.com.br/portal/2017/08/25/1a-parcela-do-13o-salario-para-aposentados-e-pensionistas-comeca-a-ser-paga-nesta-sexta-feira/" />
<link rel='shortlink' href='http://ocorreionews.com.br/portal/?p=62455' />
<link rel="alternate" type="application/json+oembed" href="http://ocorreionews.com.br/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Focorreionews.com.br%2Fportal%2F2017%2F08%2F25%2F1a-parcela-do-13o-salario-para-aposentados-e-pensionistas-comeca-a-ser-paga-nesta-sexta-feira%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ocorreionews.com.br/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Focorreionews.com.br%2Fportal%2F2017%2F08%2F25%2F1a-parcela-do-13o-salario-para-aposentados-e-pensionistas-comeca-a-ser-paga-nesta-sexta-feira%2F&#038;format=xml" />
<meta property="fb:app_id" content="541417229318386"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:locale:alternate" content="pt_BR" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script type="text/javascript" src="http://ocorreionews.com.br/portal/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1503664398"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->

                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-62455 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-menu-superior" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.ocorreionews.com.br/portal/">Início<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-280"><a href="#">Categorias<span class="border-menu"></span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://ocorreionews.com.br/portal/category/agropecuaria/">Agropecuária<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="http://ocorreionews.com.br/portal/category/camara-municipal/">Câmara Municipal<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://ocorreionews.com.br/portal/category/classificados/">Classificados<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290"><a href="http://ocorreionews.com.br/portal/category/economia/">Economia<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://ocorreionews.com.br/portal/category/educacao/">Educação<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://ocorreionews.com.br/portal/category/esporte/">Esporte<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://ocorreionews.com.br/portal/category/geral/">Geral<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="http://ocorreionews.com.br/portal/category/horoscopo/">Horóscopo<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21857"><a href="http://ocorreionews.com.br/portal/category/informe-publicitario/">Informe Publicitário<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://ocorreionews.com.br/portal/category/noticias-do-internauta/">Notícias do Internauta<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://ocorreionews.com.br/portal/category/novelas/">Novelas<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://ocorreionews.com.br/portal/category/policia/">Polícia<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://ocorreionews.com.br/portal/category/politica/">Política<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://ocorreionews.com.br/portal/category/saude/">Saúde<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5098"><a href="#">Cidades<span class="border-menu"></span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://ocorreionews.com.br/portal/category/alto-taquari/">Alto Taquari<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://ocorreionews.com.br/portal/category/alcinopolis/">Alcinópolis<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45001"><a href="http://ocorreionews.com.br/portal/category/apore/">Aporé<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-ceu/">Chapadão do Céu<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-sul/">Chapadão do Sul<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://ocorreionews.com.br/portal/category/cassilandia/">Cassilândia<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://ocorreionews.com.br/portal/category/costa-rica/">Costa Rica<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://ocorreionews.com.br/portal/category/figueirao/">Figueirão<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://ocorreionews.com.br/portal/category/mundo/">Mundo<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://ocorreionews.com.br/portal/category/paraiso-das-aguas/">Paraíso das Águas<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15732"><a href="http://ocorreionews.com.br/portal/category/galerias-de-fotos/">Galerias de Fotos<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666"><a href="http://ocorreionews.com.br/portal/ultimas-noticias/">Últimas Notícias<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="http://ocorreionews.com.br/portal/contato/">Contato<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_full">     			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Últimas</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/08/25/1a-parcela-do-13o-salario-para-aposentados-e-pensionistas-comeca-a-ser-paga-nesta-sexta-feira/">1ª parcela do 13º salário para aposentados e pensionistas começa a ser paga nesta sexta-feira</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/08/25/gestao-de-pessoas-e-equipes-trouxe-tecnicas-de-lideranca-a-empresarios-sul-chapadenses/">Gestão de Pessoas e Equipes trouxe técnicas de liderança a empresários sul-chapadenses</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/08/25/alunos-da-escola-municipal-apresentarao-trabalho-sobre-qualidade-da-carne-no-programa-agrinho/">Alunos da Escola Municipal apresentarão trabalho sobre Qualidade da Carne no Programa Agrinho</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/08/25/confira-o-resumo-das-novelas-de-hoje-513/">Confira o resumo das novelas de hoje</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/08/25/alto-taquari-prefeito-garbugio-se-reune-com-representantes-da-caixa-para-retomar-obras-da-vala/">Alto Taquari: Prefeito Garbugio se reúne com representantes da Caixa para retomar obras da Vala</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/08/25/a-casa-caiu-para-o-vovo-do-trafico-em-seu-caminho-estava-codcpr-e-bpmchoque/">A casa caiu para o vovô do tráfico em seu caminho estava COD/CPR e BPMCHOQUE</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/08/25/goias-pm-impede-roubo-de-gado-em-fazenda-no-municipio-de-serranopolis/">Goiás: PM impede roubo de gado em fazenda no município de Serranópolis</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/08/25/costa-rica-secretaria-une-educacao-e-cultura-para-ensinar-e-entreter-alunos-da-rede-publica-de-ensino/">Costa Rica: Secretaria une educação e cultura para ensinar e entreter alunos da Rede Pública de Ensino</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/08/25/camara-de-costa-rica-da-exemplo-para-outros-municipios-e-poe-fim-ao-recesso-parlamentar-do-meio-do-ano/">Câmara de Costa Rica dá exemplo para outros municípios e põe fim ao recesso parlamentar do meio do ano</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/08/25/horoscopo-do-dia-instituto-omar-cardoso-695/">Horóscopo do dia &#8211; Instituto Omar Cardoso</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://ocorreionews.com.br/portal/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Pesquisar aqui...">
           <button type="submit"> <img src="http://ocorreionews.com.br/portal/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
                                                                                                  </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://ocorreionews.com.br/portal/">
                                                                           
                                        <img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/01/logo-novo.png" alt="" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
      </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.ocorreionews.com.br/portal/">Início<span class="border-menu"></span></a></li>
<li id="menu-item-280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Categorias<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/agropecuaria/">Agropecuária<span class="border-menu"></span></a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/camara-municipal/">Câmara Municipal<span class="border-menu"></span></a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/classificados/">Classificados<span class="border-menu"></span></a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://ocorreionews.com.br/portal/category/economia/">Economia<span class="border-menu"></span></a></li>
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/educacao/">Educação<span class="border-menu"></span></a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/esporte/">Esporte<span class="border-menu"></span></a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/geral/">Geral<span class="border-menu"></span></a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/horoscopo/">Horóscopo<span class="border-menu"></span></a></li>
	<li id="menu-item-21857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/informe-publicitario/">Informe Publicitário<span class="border-menu"></span></a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/noticias-do-internauta/">Notícias do Internauta<span class="border-menu"></span></a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/novelas/">Novelas<span class="border-menu"></span></a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/policia/">Polícia<span class="border-menu"></span></a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/politica/">Política<span class="border-menu"></span></a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/saude/">Saúde<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-5098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Cidades<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/alto-taquari/">Alto Taquari<span class="border-menu"></span></a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/alcinopolis/">Alcinópolis<span class="border-menu"></span></a></li>
	<li id="menu-item-45001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/apore/">Aporé<span class="border-menu"></span></a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-ceu/">Chapadão do Céu<span class="border-menu"></span></a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-sul/">Chapadão do Sul<span class="border-menu"></span></a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/cassilandia/">Cassilândia<span class="border-menu"></span></a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/costa-rica/">Costa Rica<span class="border-menu"></span></a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/figueirao/">Figueirão<span class="border-menu"></span></a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/mundo/">Mundo<span class="border-menu"></span></a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/paraiso-das-aguas/">Paraíso das Águas<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-15732" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/galerias-de-fotos/">Galerias de Fotos<span class="border-menu"></span></a></li>
<li id="menu-item-666" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ocorreionews.com.br/portal/ultimas-noticias/">Últimas Notícias<span class="border-menu"></span></a></li>
<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ocorreionews.com.br/portal/contato/">Contato<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="http://ocorreionews.com.br/portal/2017/06/30/vereador-de-costa-rica-busca-doacao-de-agasalhos-para-familias-carentes/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    


            </header>

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-62455 post type-post status-publish format-standard has-post-thumbnail hentry category-economia" id="post-62455" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://ocorreionews.com.br/portal">Home</a> <i class="fa fa-angle-right"></i> <a href="http://ocorreionews.com.br/portal/category/economia/">Economia</a> <i class="fa fa-angle-right"></i> <span class="current">1ª parcela do 13º salário para aposentados e pensionistas começa a ser paga nesta sexta-feira</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <img width="550" height="309" src="http://ocorreionews.com.br/portal/wp-content/uploads/2015/05/dinheiro.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" srcset="http://ocorreionews.com.br/portal/wp-content/uploads/2015/05/dinheiro.jpg 550w, http://ocorreionews.com.br/portal/wp-content/uploads/2015/05/dinheiro-300x169.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></div>   
</div><div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">1ª parcela do 13º salário para aposentados e pensionistas começa a ser paga nesta sexta-feira</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>ago 25, 2017</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://ocorreionews.com.br/portal/category/economia/" rel="category tag">Economia</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="62455" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">	
		<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="24">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">Os aposentados e pensionistas em todo o país começam a receber a antecipação da primeira parcela do 13º salário a partir desta sexta-feira (25).</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="37">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O depósito da gratificação será realizado junto com a folha de pagamentos mensal do INSS, que começa a ser depositada nesta sexta e vai até o dia 8 de setembro, conforme tabela de pagamentos de <em>benefícios abaixo:</em></p>
</div>
<div class="mc-column content-media content-media--normal content-photo" data-block-type="backstage-photo">
<div class="content-media__container">
<div class="content-media__image-centered">
<div class="progressive-img can-open-lightbox" data-min-size="1008x570" data-min-size-url="https://s2.glbimg.com/DDn3vwGRLguwjlypNneKgzwn-l8=/0x0:3004x1700/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg" data-max-size="1600x905" data-max-size-url="https://s2.glbimg.com/i1Y_VkY0x0P5fsJpZ3rSs7YDPzo=/0x0:3004x1700/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg" data-media-index="0"> <picture><source srcset="https://s2.glbimg.com/8AmmEhhQVPnzeNMWwvkqgN-2ctg=/0x0:3004x1700/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 1x, https://s2.glbimg.com/I0Wad4q_Ja6ISPAY8pS49lFYr8E=/0x0:3004x1700/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 2x" media="(max-width: 1024px)" data-src="https://s2.glbimg.com/8AmmEhhQVPnzeNMWwvkqgN-2ctg=/0x0:3004x1700/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 1x, https://s2.glbimg.com/I0Wad4q_Ja6ISPAY8pS49lFYr8E=/0x0:3004x1700/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 2x" /><source srcset="https://s2.glbimg.com/_FzAOq3wEvutOzwprQphca-UC4w=/0x0:3004x1700/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 1x, https://s2.glbimg.com/QC_QUpLKBg9ltmLUpUs3rbnycUE=/0x0:3004x1700/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 2x" media="(max-width: 1280px)" data-src="https://s2.glbimg.com/_FzAOq3wEvutOzwprQphca-UC4w=/0x0:3004x1700/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 1x, https://s2.glbimg.com/QC_QUpLKBg9ltmLUpUs3rbnycUE=/0x0:3004x1700/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 2x" /><source srcset="https://s2.glbimg.com/GLUJd77WcpbjSyk1OuwjTj3SmcE=/0x0:3004x1700/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 1x, https://s2.glbimg.com/QaYgkM2T5EtAcD2XGRyAObNcq40=/0x0:3004x1700/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 2x" media="(max-width: 1360px)" data-src="https://s2.glbimg.com/GLUJd77WcpbjSyk1OuwjTj3SmcE=/0x0:3004x1700/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 1x, https://s2.glbimg.com/QaYgkM2T5EtAcD2XGRyAObNcq40=/0x0:3004x1700/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 2x" /><source srcset="https://s2.glbimg.com/faVO3KYTo-2gezN-UMk_ARSDRhk=/0x0:3004x1700/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 1x, https://s2.glbimg.com/AKi373YHXjJ5pshWZXdkMgZKiAg=/0x0:3004x1700/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 2x" media="(min-width: 1361px)" data-src="https://s2.glbimg.com/faVO3KYTo-2gezN-UMk_ARSDRhk=/0x0:3004x1700/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 1x, https://s2.glbimg.com/AKi373YHXjJ5pshWZXdkMgZKiAg=/0x0:3004x1700/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg 2x" /><source srcset="https://s2.glbimg.com/GLUJd77WcpbjSyk1OuwjTj3SmcE=/0x0:3004x1700/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg" data-src="https://s2.glbimg.com/GLUJd77WcpbjSyk1OuwjTj3SmcE=/0x0:3004x1700/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg" /></picture>
<div style="width: 610px" class="wp-caption alignnone"><img class="image content-media__image progressive-loaded" title="Tabela de pagamentos de benefícios abaixo (Foto: Reprodução)" src="https://s2.glbimg.com/GLUJd77WcpbjSyk1OuwjTj3SmcE=/0x0:3004x1700/984x0/smart/filters:strip_icc%28%29/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg" alt="Tabela de pagamentos de benefícios abaixo (Foto: Reprodução)" width="600" height="340" data-src="https://s2.glbimg.com/GLUJd77WcpbjSyk1OuwjTj3SmcE=/0x0:3004x1700/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/F/c/hN7ahnTnuUuWOQnAqaKw/13o.jpg" /><p class="wp-caption-text">Tabela de pagamentos de benefícios abaixo (Foto: Reprodução)</p></div>
</div>
</div>
<div class="content-media__description-centered "></div>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="50">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo a Previdência Social, mais de 29,2 milhões de beneficiários receberão a primeira parcela do abono anual, que corresponde a 50% do valor do 13º e representa uma injeção extra na economia de pelo menos R$ 19,8 bilhões nos meses de agosto e setembro &#8211; <a href="http://www.previdencia.gov.br/wp-content/uploads/2017/08/Dados-1%C2%BAparcela-13%C2%BA-2017.pdf" target="_blank" rel="noopener"><strong><em>veja os valores por estados</em></strong></a>.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="39">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Para quem ganha um salário mínimo (R$ 937), os pagamentos serão realizados entre os dias 25 de agosto e 8 de setembro. Já os segurados que ganham acima do valor receberão entre os dias 1º e 8 de setembro.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="36">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Não haverá desconto de Imposto de Renda nesta primeira parcela. De acordo com a legislação, o IR sobre o 13º somente é cobrado em novembro e dezembro, quando será paga a segunda parcela da gratificação natalina.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Aposentados e pensionistas, em sua maioria, receberão 50% do valor do benefício. A exceção é para quem passou a receber o benefício depois de janeiro. Neste caso, o valor será calculado proporcionalmente.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="91">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Os segurados que estão em auxílio-doença também recebem uma parcela menor que os 50%. Como esse benefício é temporário, o INSS calcula a antecipação proporcional ao período. Por exemplo, um benefício iniciado em janeiro e ainda em vigor em agosto terá o 13º terceiro salário calculado sobre oito meses. O segurado receberá, portanto, metade desse valor. Em dezembro, caso ainda esteja afastado, o segurado irá receber o restante. Se tiver alta antes, o valor será calculado até o mês em que o benefício vigorar e acrescido ao último pagamento do benefício.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="48">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O advogado de Direito Previdenciário João Badari, sócio do escritório Aith, Badari e Luchin Advogados, observa que a segunda parcela será a diferença entre o valor total do abono anual e o valor da parcela antecipada e será paga juntamente com os benefícios relativos ao mês de novembro.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="58">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo Badari, não têm direito ao 13º salário os segurados que recebem os seguintes benefícios: amparo previdenciário do trabalhador rural; Benefício de Prestação Continuada da Lei Orgânica da Assistência Social (BPC/LOAS) e Renda Mensal Vitalícia (RMV); amparo assistencial ao idoso e ao deficiente; auxílio-suplementar por acidente de trabalho; pensão mensal vitalícia; abono de permanência em serviço e salário-família.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="35">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O advogado reforça que, caso o segurado do INSS que tenha se aposentado este ano ou recebido um benefício previdenciário em 2017, por período inferior a 12 meses, terá direito a gratificação de forma proporcional.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="34">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“A única exigência é a espécie do benefício; normalmente, terão direito ao 13º salário todos os que receberem os seguintes benefícios da previdência social: auxílio-doença, auxílio-acidente, salário-maternidade, aposentadoria, pensão por morte e auxílio-reclusão”, alerta.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="54">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Badari ressalta que a Constituição Federal prevê que o 13º dos segurados da Previdência Social deve ser pago com base no valor integral dos benefícios ou da aposentadoria recebida pelos beneficiários durante o ano, considerando o valor dos proventos do mês de dezembro. O benefício todo deverá ser pago até o final do ano.</p>
</div>
<p data-track-category="Link no Texto" data-track-links="">G1</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentários</h3><p class='commentcount'><fb:comments-count href="http://ocorreionews.com.br/portal/2017/08/25/1a-parcela-do-13o-salario-para-aposentados-e-pensionistas-comeca-a-ser-paga-nesta-sexta-feira/"></fb:comments-count> Comentários</p><div class="fb-comments" data-href="http://ocorreionews.com.br/portal/2017/08/25/1a-parcela-do-13o-salario-para-aposentados-e-pensionistas-comeca-a-ser-paga-nesta-sexta-feira/" data-numposts="100" data-width="700" data-colorscheme="light"></div>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div class="wp_bannerize Bloco Noticias">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(235)"  href="www.novageracaopecas.com.br" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/11/Banner_Nova_Geracao_300x250_final.gif" alt="Nova Geração Peças" width="300" height="250"/>
</a>
</div></div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div> 
                                      
                                   
                                
                                
                                <hr class="none" />
                                                                 
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://ocorreionews.com.br/portal/2017/08/25/1a-parcela-do-13o-salario-para-aposentados-e-pensionistas-comeca-a-ser-paga-nesta-sexta-feira/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=1ª parcela do 13º salário para aposentados e pensionistas começa a ser paga nesta sexta-feira%20-%20http://ocorreionews.com.br/portal/2017/08/25/1a-parcela-do-13o-salario-para-aposentados-e-pensionistas-comeca-a-ser-paga-nesta-sexta-feira/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://ocorreionews.com.br/portal/2017/08/25/1a-parcela-do-13o-salario-para-aposentados-e-pensionistas-comeca-a-ser-paga-nesta-sexta-feira/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://ocorreionews.com.br/portal/2017/08/25/1a-parcela-do-13o-salario-para-aposentados-e-pensionistas-comeca-a-ser-paga-nesta-sexta-feira/&title=1ª parcela do 13º salário para aposentados e pensionistas começa a ser paga nesta sexta-feira" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://ocorreionews.com.br/portal/2017/08/25/1a-parcela-do-13o-salario-para-aposentados-e-pensionistas-comeca-a-ser-paga-nesta-sexta-feira/&name=1ª parcela do 13º salário para aposentados e pensionistas começa a ser paga nesta sexta-feira" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://ocorreionews.com.br/portal/2017/08/25/1a-parcela-do-13o-salario-para-aposentados-e-pensionistas-comeca-a-ser-paga-nesta-sexta-feira/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:jornalocorreio@live.com?subject=1ª parcela do 13º salário para aposentados e pensionistas começa a ser paga nesta sexta-feira&body=http://ocorreionews.com.br/portal/2017/08/25/1a-parcela-do-13o-salario-para-aposentados-e-pensionistas-comeca-a-ser-paga-nesta-sexta-feira/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://ocorreionews.com.br/portal/2017/08/25/gestao-de-pessoas-e-equipes-trouxe-tecnicas-de-lideranca-a-empresarios-sul-chapadenses/" id="nextpost"><span>Next Post</span>Gestão de Pessoas e Equipes trouxe técnicas de liderança a empresários sul-chapadenses</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Leia Também</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://ocorreionews.com.br/portal/2017/08/25/gestao-de-pessoas-e-equipes-trouxe-tecnicas-de-lideranca-a-empresarios-sul-chapadenses/" class="feature-link" title="Gestão de Pessoas e Equipes trouxe técnicas de liderança a empresários sul-chapadenses">              
<img width="400" height="260" src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/08/curso-gestao-pessoas-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://ocorreionews.com.br/portal/2017/08/25/gestao-de-pessoas-e-equipes-trouxe-tecnicas-de-lideranca-a-empresarios-sul-chapadenses/">Gestão de Pessoas e Equipes trouxe técnicas de liderança a empresários sul-chapadenses</a></h3>      
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>ago 25, 2017</span></p>    </div>


                                                        

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://ocorreionews.com.br/portal/2017/08/25/alunos-da-escola-municipal-apresentarao-trabalho-sobre-qualidade-da-carne-no-programa-agrinho/" class="feature-link" title="Alunos da Escola Municipal apresentarão trabalho sobre Qualidade da Carne no Programa Agrinho">              
<img width="400" height="260" src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/08/rogerio-rosalin-e-alunos-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://ocorreionews.com.br/portal/2017/08/25/alunos-da-escola-municipal-apresentarao-trabalho-sobre-qualidade-da-carne-no-programa-agrinho/">Alunos da Escola Municipal apresentarão trabalho sobre Qualidade da Carne no Programa Agrinho</a></h3>      
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>ago 25, 2017</span></p>    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://ocorreionews.com.br/portal/2017/08/25/confira-o-resumo-das-novelas-de-hoje-513/" class="feature-link" title="Confira o resumo das novelas de hoje">              
<img width="400" height="232" src="http://ocorreionews.com.br/portal/wp-content/uploads/2015/05/Resumo-Novelas-400x232.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://ocorreionews.com.br/portal/wp-content/uploads/2015/05/Resumo-Novelas-400x232.jpg 400w, http://ocorreionews.com.br/portal/wp-content/uploads/2015/05/Resumo-Novelas-240x140.jpg 240w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://ocorreionews.com.br/portal/2017/08/25/confira-o-resumo-das-novelas-de-hoje-513/">Confira o resumo das novelas de hoje</a></h3>      
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>ago 25, 2017</span></p>    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://ocorreionews.com.br/portal/">
				<div>
					<label class="screen-reader-text" for="s">Pesquisar por:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Pesquisar" />
				</div>
			</form><div class="margin-bottom"></div></div><div id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="widget-title"><h2>Publicidade</h2></div><div class="wp_bannerize Lateral Direita">
<div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/08/novo-banner-aurora-2017.gif" alt="AURORA 2017" width="300" height="400"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/08/kid-kenner.jpg" alt="Kid & Kenner" width="300" height="354"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/tradição-shusi.jpg" alt="Tradiçáo shishi" width="295" height="420"/>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(249)"  href="http://www.jefferson.adv.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/01/banner-jeferson-certo.jpg" alt="DR. JEFERRSON" width="300" height="400"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(283)"  href="https://www.facebook.com/profile.php?id=100009526927395" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/04/publicidade-animalle-pet-shop-site.jpg" alt="Animalle Pet Shop" width="300" height="429"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(257)"  href="http://paraisodasaguas.ms.gov.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/01/banner.jpg" alt="PRFEITURA DE PARAISO DAS AGUAS " width="295" height="420"/>
</a>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/07/barzihoooo.gif" alt="barzinho" width="300" height="400"/>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(217)"  href="www.novageracaopecas.com.br" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/11/Banner_Nova_Geracao_300x250_final.gif" alt="Nova Geração Peças" width="300" height="250"/>
</a>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/04/banner-hiipolito-2017.jpg" alt="HIPOLITO" width="300" height="400"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2015/05/raul_corretor_300x250.gif" alt="Raul Corretor" width="300" height="250"/>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(207)"  href="http://www.camarachapadaodosul.ms.gov.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/10/banner-camara-.jpg" alt="Câmara Chapadão do Sul" width="300" height="300"/>
</a>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/11/banner-camelotte1gif-1.gif" alt="CAMALOTTE GRIL" width="300" height="400"/>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(305)"  href="http://www.alcinopolis.ms.gov.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/06/banner-alcinopolis-dengue-cópia.jpg" alt="Prefeitura de Alcinópolis" width="295" height="420"/>
</a>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/08/anuncio_meiapagina_agostolilassite.jpg" alt="banner cm cs" width="300" height="400"/>
</div></div>
<div class="margin-bottom"></div></div><div id="text-2" class="widget widget_text"><div class="widget-title"><h2>Contador de Visitas</h2></div>			<div class="textwidget"><script>
document.write("<font size='+1'>Usuarios Online: </font>" + Math.floor((Math.random() * 19) + 223));
</script></div>
		<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-3" class="widget widget_text"><div class="widget-title"><h2>Expediente</h2></div>			<div class="textwidget">Avenida Oito, n.º 1467</p>
Cep: 79560 000 - Centro</p>
Chapadão do Sul - MS</p>
Fones: 67 3562 4409 / 8419 7285</p>
Email: jornalocorreio@live.com</p>
Diretor Prop.: Adejair Morais - DRT/MS 184</div>
		</div></div>
            <div class="four columns"><div id="jellywp_fb_likebox_widget-4" class="widget fblikebox_widget">			<div class="widget-title"><h2>Facebook</h2></div>
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/pages/Jornal-O-Correio-e-O-Correio-News/246465852218416"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			</div></div>
                                    <div class="four columns">
		<div class="widget">

<div class="widget-title"><h2>Ocorreio Digital Ed. 625</h2></div>				
		
			<div class="ads300x250-thumb">
				<a href="http://ocorreionews.com.br/portal/wp-content/uploads/2017/08/Ocorreio_ed_625.pdf">
					<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/08/Ocorreio_ed_625_capa.jpg" alt="" />
				</a>
			</div>
		</div>
		</div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright OcorreioNews | Todos os Direitos Reservados | As matérias assinadas não são de responsabilidade do OcorreioNews, bem como os comentários não representam a opinião do site.
</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-menu-rodape" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="http://ocorreionews.com.br/portal/arearestrita/">Área Restrita</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://www.ldwebdigital.com.br">Desenvolvido por LD Web</a></li>
</ul>             
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>

<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=541417229318386&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/ocorreionews.com.br\/portal\/wp-admin\/admin-ajax.php","nonce":"7cd913b2f2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1503664398'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ocorreionews.com.br\/portal\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"1","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/ocorreionews.com.br\/portal\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/ocorreionews.com.br\/portal\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/ocorreionews.com.br\/portal\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/ocorreionews.com.br\/portal\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->

</body>
</html>

