<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if !(IE)]><!--><html lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Agrônomo da Cultivar morre atropelado na MS 306 | OcorreioNews</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://ocorreionews.com.br/portal/wp-content/uploads/2015/04/favicon.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/valdeir-fernandes-23-anos.jpg" />		
			
	  <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para OcorreioNews &raquo;" href="http://ocorreionews.com.br/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OcorreioNews &raquo;" href="http://ocorreionews.com.br/portal/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ocorreionews.com.br\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='posts-front-css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-posts.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='pages-front-css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-pages.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1494733211' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ocorreionews.com.br/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ocorreionews.com.br/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ocorreionews.com.br/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Corolla utilizado no roubo à CAIXA de Paranaíba é encontrado em Minas Gerais' href='http://ocorreionews.com.br/portal/2017/05/13/corolla-utilizado-no-roubo-a-caixa-de-paranaiba-e-encontrado-em-minas-gerais/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://ocorreionews.com.br/portal/2017/05/13/agronomo-da-cultivar-morre-atropelado-na-ms-306/" />
<link rel='shortlink' href='http://ocorreionews.com.br/portal/?p=53915' />
<link rel="alternate" type="application/json+oembed" href="http://ocorreionews.com.br/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Focorreionews.com.br%2Fportal%2F2017%2F05%2F13%2Fagronomo-da-cultivar-morre-atropelado-na-ms-306%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ocorreionews.com.br/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Focorreionews.com.br%2Fportal%2F2017%2F05%2F13%2Fagronomo-da-cultivar-morre-atropelado-na-ms-306%2F&#038;format=xml" />
<meta property="fb:app_id" content="541417229318386"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:locale:alternate" content="pt_BR" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script type="text/javascript" src="http://ocorreionews.com.br/portal/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1494733211"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-53915 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-menu-superior" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.ocorreionews.com.br/portal/">Início<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-280"><a href="#">Categorias<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://ocorreionews.com.br/portal/category/agropecuaria/">Agropecuária<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="http://ocorreionews.com.br/portal/category/camara-municipal/">Câmara Municipal<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://ocorreionews.com.br/portal/category/classificados/">Classificados<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://ocorreionews.com.br/portal/category/economia/">Economia<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://ocorreionews.com.br/portal/category/educacao/">Educação<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://ocorreionews.com.br/portal/category/esporte/">Esporte<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://ocorreionews.com.br/portal/category/geral/">Geral<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="http://ocorreionews.com.br/portal/category/horoscopo/">Horóscopo<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21857"><a href="http://ocorreionews.com.br/portal/category/informe-publicitario/">Informe Publicitário<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://ocorreionews.com.br/portal/category/noticias-do-internauta/">Notícias do Internauta<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://ocorreionews.com.br/portal/category/novelas/">Novelas<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301"><a href="http://ocorreionews.com.br/portal/category/policia/">Polícia<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://ocorreionews.com.br/portal/category/politica/">Política<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://ocorreionews.com.br/portal/category/saude/">Saúde<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5098"><a href="#">Cidades<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://ocorreionews.com.br/portal/category/alto-taquari/">Alto Taquari<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://ocorreionews.com.br/portal/category/alcinopolis/">Alcinópolis<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45001"><a href="http://ocorreionews.com.br/portal/category/apore/">Aporé<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-ceu/">Chapadão do Céu<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-sul/">Chapadão do Sul<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://ocorreionews.com.br/portal/category/cassilandia/">Cassilândia<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://ocorreionews.com.br/portal/category/costa-rica/">Costa Rica<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://ocorreionews.com.br/portal/category/figueirao/">Figueirão<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://ocorreionews.com.br/portal/category/mundo/">Mundo<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://ocorreionews.com.br/portal/category/paraiso-das-aguas/">Paraíso das Águas<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15732"><a href="http://ocorreionews.com.br/portal/category/galerias-de-fotos/">Galerias de Fotos<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666"><a href="http://ocorreionews.com.br/portal/ultimas-noticias/">Últimas Notícias<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="http://ocorreionews.com.br/portal/contato/">Contato<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_full">     			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Últimas</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/05/13/agronomo-da-cultivar-morre-atropelado-na-ms-306/">Agrônomo da Cultivar morre atropelado na MS 306</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/05/13/corolla-utilizado-no-roubo-a-caixa-de-paranaiba-e-encontrado-em-minas-gerais/">Corolla utilizado no roubo à CAIXA de Paranaíba é encontrado em Minas Gerais</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/05/13/agricultura-sera-um-dos-maiores-compradores-de-drones-nos-proximos-anos/">Agricultura será um dos maiores compradores de drones nos próximos anos</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/05/13/com-aproximadamente-mil-competidores-inscritos-desafio-brou-bruto-de-mountain-bike-comeca-hoje-em-costa-rica/">Com aproximadamente mil competidores inscritos Desafio Brou Bruto de Mountain Bike começa hoje em Costa Rica</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/05/13/hoje-e-dia-de-feijoada-e-dobradinha-no-camalotte-grill-3/">Hoje é dia de feijoada e Dobradinha no Camalotte Grill</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/05/13/pauta-da-sessao-ordinaria-desta-segunda-feira-15-de-maio/">Pauta da Sessão Ordinária desta segunda-feira 15 de maio</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/05/13/mercado-atacadao-e-destruido-por-incendio-em-rondonopolis-no-mato-grosso/">Mercado Atacadão é destruído por incêndio em Rondonópolis no Mato Grosso</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/05/13/confira-o-resumo-das-novelas-neste-sabado-28/">Confira o resumo das novelas neste sábado</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/05/13/horoscopo-do-dia-instituto-omar-cardoso-612/">Horóscopo do dia &#8211; Instituto Omar Cardoso</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/05/13/floricultura-bem-me-quer-com-novidades-para-o-dia-das-maes/">Não deixe a sua mãe sem presente Floricultura Bem Me Quer aberta hoje e amanhã até ao meio dia</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://ocorreionews.com.br/portal/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Pesquisar aqui...">
           <button type="submit"> <img src="http://ocorreionews.com.br/portal/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
                                                                                                  </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://ocorreionews.com.br/portal/">
                                                                           
                                        <img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/01/logo-novo.png" alt="" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
      </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.ocorreionews.com.br/portal/">Início<span class="border-menu"></span></a></li>
<li id="menu-item-280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Categorias<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/agropecuaria/">Agropecuária<span class="border-menu"></span></a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/camara-municipal/">Câmara Municipal<span class="border-menu"></span></a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/classificados/">Classificados<span class="border-menu"></span></a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/economia/">Economia<span class="border-menu"></span></a></li>
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/educacao/">Educação<span class="border-menu"></span></a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/esporte/">Esporte<span class="border-menu"></span></a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/geral/">Geral<span class="border-menu"></span></a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/horoscopo/">Horóscopo<span class="border-menu"></span></a></li>
	<li id="menu-item-21857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/informe-publicitario/">Informe Publicitário<span class="border-menu"></span></a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/noticias-do-internauta/">Notícias do Internauta<span class="border-menu"></span></a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/novelas/">Novelas<span class="border-menu"></span></a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://ocorreionews.com.br/portal/category/policia/">Polícia<span class="border-menu"></span></a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/politica/">Política<span class="border-menu"></span></a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/saude/">Saúde<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-5098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Cidades<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/alto-taquari/">Alto Taquari<span class="border-menu"></span></a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/alcinopolis/">Alcinópolis<span class="border-menu"></span></a></li>
	<li id="menu-item-45001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/apore/">Aporé<span class="border-menu"></span></a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-ceu/">Chapadão do Céu<span class="border-menu"></span></a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-sul/">Chapadão do Sul<span class="border-menu"></span></a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/cassilandia/">Cassilândia<span class="border-menu"></span></a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/costa-rica/">Costa Rica<span class="border-menu"></span></a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/figueirao/">Figueirão<span class="border-menu"></span></a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/mundo/">Mundo<span class="border-menu"></span></a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/paraiso-das-aguas/">Paraíso das Águas<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-15732" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/galerias-de-fotos/">Galerias de Fotos<span class="border-menu"></span></a></li>
<li id="menu-item-666" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ocorreionews.com.br/portal/ultimas-noticias/">Últimas Notícias<span class="border-menu"></span></a></li>
<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ocorreionews.com.br/portal/contato/">Contato<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="http://ocorreionews.com.br/portal/2015/11/17/presidente-marcos-navarini-e-vereador-paulo-sergio-solicitam-relatorio-de-planejamento-de-obras-para-2016/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    


            </header>

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-53915 post type-post status-publish format-standard has-post-thumbnail hentry category-policia category-slide-noticias" id="post-53915" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://ocorreionews.com.br/portal">Home</a> <i class="fa fa-angle-right"></i> <a href="http://ocorreionews.com.br/portal/category/policia/">Polícia</a> <i class="fa fa-angle-right"></i> <span class="current">Agrônomo da Cultivar morre atropelado na MS 306</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <img width="650" height="400" src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/valdeir-fernandes-23-anos-650x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div>   
</div><div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Agrônomo da Cultivar morre atropelado na MS 306</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>maio 13, 2017</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://ocorreionews.com.br/portal/category/policia/" rel="category tag">Polícia</a>, <a href="http://ocorreionews.com.br/portal/category/slide-noticias/" rel="category tag">Slide Notícias</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="53915" title="Like"><i class="fa fa-heart-o"></i>1</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">	
		<p>O agrônomo Valdeir Fernandes(Beu), 23 anos, funcionários da Cultivar Agrícola de Chapadão do Céu, faleceu por volta da 11hs30, após ser atropelado por um caminhão Ford Cargo, de uma transportadora TRR, no KM 53 da rodovia MS 306, no município de Cassilândia.</p>
<p>Beu é da cidade de Macedônia SP, seus familiares  foi avisada. E</p>
<p>O acidente ocorreu, na entrada da fazenda Simaro II, na região conhecida como dois córrego.</p>
<p>Segundo informações dos amigos e colegas de trabalho, eles saíram de Chapadão do Céu e iriam passar o final de semana na cidade de Cassilândia e em determinado momento, ele pediu para parar o carro para ir no mato fazer necessidades fisiológica. O motorista parou na entrada da fazenda, Beu abriu rapidamente a porta do passageiro e  tentou atravessar a pista. “Ele olhou para o lado oposto da pista e avançou, quando o caminhão não teve como desviar e bateu em seu corpo”, disse um dos amigos que estava junto.</p>
<p>Na lateral do caminhão do lado do passageiro, há marcas onde ele bateu no carro. A vítima teve dilaceração na perna, um corte profundo na cabeça, com TC, além de outros ferimentos.</p>
<p><strong>Revoltados</strong></p>
<p>O motorista, após o acidente dirigiu-se até encontrar sinal do celular, avisou os bombeiros, que orientou ele a ligar na PRE e na Policia Civil de Cassilândia.</p>
<p>A nossa reportagem após receber informações, que o corpo ainda se encontrava exposto nas margens da rodovia, dirigiu-se ao local e chegamos por volta das 15hs00 e encontramos os amigos bastante revoltados, pelo fato de que nenhuma das policias, tinha atendido o chamamento deles.</p>
<p>Retornamos para Chapadão do Sul e entramos em contato com o delegado Dr. Danilo Mansur, que imediatamente ligou para Cassilandia e resolveu o problema.</p>
<p><a href="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/DSC_7968.jpg" rel="lightbox[53915]"><img class="alignnone size-medium wp-image-53916" src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/DSC_7968-300x199.jpg" alt="" width="300" height="199" srcset="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/DSC_7968-300x199.jpg 300w, http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/DSC_7968.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/DSC_7970.jpg" rel="lightbox[53915]"><img class="alignnone size-medium wp-image-53917" src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/DSC_7970-300x199.jpg" alt="" width="300" height="199" srcset="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/DSC_7970-300x199.jpg 300w, http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/DSC_7970.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/DSC_7973.jpg" rel="lightbox[53915]"><img class="alignnone size-medium wp-image-53918" src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/DSC_7973-300x199.jpg" alt="" width="300" height="199" srcset="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/DSC_7973-300x199.jpg 300w, http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/DSC_7973.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentários</h3><p class='commentcount'><fb:comments-count href="http://ocorreionews.com.br/portal/2017/05/13/agronomo-da-cultivar-morre-atropelado-na-ms-306/"></fb:comments-count> Comentários</p><div class="fb-comments" data-href="http://ocorreionews.com.br/portal/2017/05/13/agronomo-da-cultivar-morre-atropelado-na-ms-306/" data-numposts="100" data-width="700" data-colorscheme="light"></div>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div class="wp_bannerize Bloco Noticias">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(235)"  href="www.novageracaopecas.com.br" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/11/Banner_Nova_Geracao_300x250_final.gif" alt="Nova Geração Peças" width="300" height="250"/>
</a>
</div></div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div> 
                                      
                                   
                                
                                
                                <hr class="none" />
                                                                 
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://ocorreionews.com.br/portal/2017/05/13/agronomo-da-cultivar-morre-atropelado-na-ms-306/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=Agrônomo da Cultivar morre atropelado na MS 306%20-%20http://ocorreionews.com.br/portal/2017/05/13/agronomo-da-cultivar-morre-atropelado-na-ms-306/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://ocorreionews.com.br/portal/2017/05/13/agronomo-da-cultivar-morre-atropelado-na-ms-306/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://ocorreionews.com.br/portal/2017/05/13/agronomo-da-cultivar-morre-atropelado-na-ms-306/&title=Agrônomo da Cultivar morre atropelado na MS 306" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://ocorreionews.com.br/portal/2017/05/13/agronomo-da-cultivar-morre-atropelado-na-ms-306/&name=Agrônomo da Cultivar morre atropelado na MS 306" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://ocorreionews.com.br/portal/2017/05/13/agronomo-da-cultivar-morre-atropelado-na-ms-306/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:jornalocorreio@live.com?subject=Agrônomo da Cultivar morre atropelado na MS 306&body=http://ocorreionews.com.br/portal/2017/05/13/agronomo-da-cultivar-morre-atropelado-na-ms-306/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://ocorreionews.com.br/portal/2017/05/13/corolla-utilizado-no-roubo-a-caixa-de-paranaiba-e-encontrado-em-minas-gerais/" id="nextpost"><span>Next Post</span>Corolla utilizado no roubo à CAIXA de Paranaíba é encontrado em Minas Gerais</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Leia Também</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://ocorreionews.com.br/portal/2017/05/13/corolla-utilizado-no-roubo-a-caixa-de-paranaiba-e-encontrado-em-minas-gerais/" class="feature-link" title="Corolla utilizado no roubo à CAIXA de Paranaíba é encontrado em Minas Gerais">              
<img width="400" height="260" src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/corola-roubo-cef-400x260.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://ocorreionews.com.br/portal/2017/05/13/corolla-utilizado-no-roubo-a-caixa-de-paranaiba-e-encontrado-em-minas-gerais/">Corolla utilizado no roubo à CAIXA de Paranaíba é encontrado em Minas Gerais</a></h3>      
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>maio 13, 2017</span></p>    </div>


                                                        

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://ocorreionews.com.br/portal/2017/05/13/agricultura-sera-um-dos-maiores-compradores-de-drones-nos-proximos-anos/" class="feature-link" title="Agricultura será um dos maiores compradores de drones nos próximos anos">              
<img width="400" height="260" src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/drone-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://ocorreionews.com.br/portal/2017/05/13/agricultura-sera-um-dos-maiores-compradores-de-drones-nos-proximos-anos/">Agricultura será um dos maiores compradores de drones nos próximos anos</a></h3>      
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>maio 13, 2017</span></p>    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://ocorreionews.com.br/portal/2017/05/13/ofertas-sabadaco-do-churrasco-super-aurora/" class="feature-link" title="ofertas Sabadaço do Churrasco Super Aurora">              
<img width="400" height="260" src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/12/sabadaçochurras-aurora-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://ocorreionews.com.br/portal/2017/05/13/ofertas-sabadaco-do-churrasco-super-aurora/">ofertas Sabadaço do Churrasco Super Aurora</a></h3>      
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>maio 13, 2017</span></p>    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://ocorreionews.com.br/portal/">
				<div>
					<label class="screen-reader-text" for="s">Pesquisar por:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Pesquisar" />
				</div>
			</form><div class="margin-bottom"></div></div><div id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="widget-title"><h2>Publicidade</h2></div><div class="wp_bannerize Lateral Direita">
<div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/11/banner-camelotte1gif-1.gif" alt="CAMALOTTE GRIL" width="300" height="400"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/10/b.oriental.gif" alt="BARZINHO" width="300" height="400"/>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(249)"  href="http://www.jefferson.adv.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/01/banner-jeferson-certo.jpg" alt="DR. JEFERRSON" width="300" height="400"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(207)"  href="http://www.camarachapadaodosul.ms.gov.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/10/banner-camara-.jpg" alt="Câmara Chapadão do Sul" width="300" height="300"/>
</a>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/04/banner-hiipolito-2017.jpg" alt="HIPOLITO" width="300" height="400"/>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(294)"  href="http://ocorreionews.com.br/portal/2017/05/08/absolut-itinerante-e-a-boate-oficial-da-25-exposul-permanentes-ja-estao-a-vendas/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/absolut-2017-exposul-banner.jpg" alt="Boate Absolut" width="300" height="300"/>
</a>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/02/cartaz-exposulbann.jpg" alt="EXPOSUL 2017" width="295" height="420"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/tradição-shusi.jpg" alt="Tradiçáo shishi" width="295" height="420"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2015/05/raul_corretor_300x250.gif" alt="Raul Corretor" width="300" height="250"/>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(275)"  href="https://www.floriculturabmq.com.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/03/banner-floricultura2017-novo.jpg" alt="BEMMEQUER" width="295" height="420"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(217)"  href="www.novageracaopecas.com.br" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/11/Banner_Nova_Geracao_300x250_final.gif" alt="Nova Geração Peças" width="300" height="250"/>
</a>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2015/05/aurora_300x250.gif" alt="Aurora" width="300" height="250"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/figueirão.gif" alt="leilao 3r lat." width="300" height="300"/>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(283)"  href="https://www.facebook.com/profile.php?id=100009526927395" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/04/publicidade-animalle-pet-shop-site.jpg" alt="Animalle Pet Shop" width="300" height="429"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(257)"  href="http://paraisodasaguas.ms.gov.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/01/banner.jpg" alt="PRFEITURA DE PARAISO DAS AGUAS " width="295" height="420"/>
</a>
</div></div>
<div class="margin-bottom"></div></div><div id="text-2" class="widget widget_text"><div class="widget-title"><h2>Contador de Visitas</h2></div>			<div class="textwidget"><script>
document.write("<font size='+1'>Usuarios Online: </font>" + Math.floor((Math.random() * 19) + 223));
</script></div>
		<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-3" class="widget widget_text"><div class="widget-title"><h2>Expediente</h2></div>			<div class="textwidget">Avenida Oito, n.º 1467</p>
Cep: 79560 000 - Centro</p>
Chapadão do Sul - MS</p>
Fones: 67 3562 4409 / 8419 7285</p>
Email: jornalocorreio@live.com</p>
Diretor Prop.: Adejair Morais - DRT/MS 184</div>
		</div></div>
            <div class="four columns"><div id="jellywp_fb_likebox_widget-4" class="widget fblikebox_widget">			<div class="widget-title"><h2>Facebook</h2></div>
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/pages/Jornal-O-Correio-e-O-Correio-News/246465852218416"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			</div></div>
                                    <div class="four columns">
		<div class="widget">

<div class="widget-title"><h2>Ocorreio Digital Ed. 620</h2></div>				
		
			<div class="ads300x250-thumb">
				<a href="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/Ocorreio_Ed620.pdf">
					<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/05/Ocorreio_Ed620capa.jpg" alt="" />
				</a>
			</div>
		</div>
		</div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright OcorreioNews | Todos os Direitos Reservados | As matérias assinadas não são de responsabilidade do OcorreioNews, bem como os comentários não representam a opinião do site.
</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-menu-rodape" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="http://ocorreionews.com.br/portal/arearestrita/">Área Restrita</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://www.ldwebdigital.com.br">Desenvolvido por LD Web</a></li>
</ul>             
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=541417229318386&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/ocorreionews.com.br\/portal\/wp-admin\/admin-ajax.php","nonce":"38e722f58b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1494733211'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"1","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/ocorreionews.com.br\/portal\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/ocorreionews.com.br\/portal\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/ocorreionews.com.br\/portal\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/ocorreionews.com.br\/portal\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
</body>
</html>

