<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if !(IE)]><!--><html lang="pt-BR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Prestação de contas de 2016 da Prefeitura foi apresentada em audiência pública na Câmara de Vereadores | OcorreioNews</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://ocorreionews.com.br/portal/wp-content/uploads/2015/04/favicon.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://ocorreionews.com.br/portal/wp-content/uploads/2017/02/prestação-de-contas-2016-chap-sul.jpg" />		
			
	  <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para OcorreioNews &raquo;" href="http://ocorreionews.com.br/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para OcorreioNews &raquo;" href="http://ocorreionews.com.br/portal/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ocorreionews.com.br\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='posts-front-css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-posts.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pages-front-css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-pages.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1487772689' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ocorreionews.com.br/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ocorreionews.com.br/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ocorreionews.com.br/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Colheita da soja chega a 24% da área plantada e plantio do milho avança' href='http://ocorreionews.com.br/portal/2017/02/22/colheita-da-soja-chega-a-24-da-area-plantada-e-plantio-do-milho-avanca/' />
<link rel='next' title='Em audiência na Câmara Secretaria de Saúde fez a prestação de contas de dezembro de 2016' href='http://ocorreionews.com.br/portal/2017/02/22/em-audiencia-na-camara-secretaria-de-saude-fez-a-prestacao-de-contas-de-dezembro-de-2016/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://ocorreionews.com.br/portal/2017/02/22/prestacao-de-contas-de-2016-da-prefeitura-foi-apresentada-em-audiencia-publica-na-camara-de-vereadores/" />
<link rel='shortlink' href='http://ocorreionews.com.br/portal/?p=47081' />
<link rel="alternate" type="application/json+oembed" href="http://ocorreionews.com.br/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Focorreionews.com.br%2Fportal%2F2017%2F02%2F22%2Fprestacao-de-contas-de-2016-da-prefeitura-foi-apresentada-em-audiencia-publica-na-camara-de-vereadores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ocorreionews.com.br/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Focorreionews.com.br%2Fportal%2F2017%2F02%2F22%2Fprestacao-de-contas-de-2016-da-prefeitura-foi-apresentada-em-audiencia-publica-na-camara-de-vereadores%2F&#038;format=xml" />
<meta property="fb:app_id" content="541417229318386"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:locale:alternate" content="pt_BR" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
                      	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-47081 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-menu-superior" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.ocorreionews.com.br/portal/">Início<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-280"><a href="#">Categorias<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://ocorreionews.com.br/portal/category/agropecuaria/">Agropecuária<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="http://ocorreionews.com.br/portal/category/camara-municipal/">Câmara Municipal<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="http://ocorreionews.com.br/portal/category/classificados/">Classificados<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://ocorreionews.com.br/portal/category/economia/">Economia<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://ocorreionews.com.br/portal/category/educacao/">Educação<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="http://ocorreionews.com.br/portal/category/esporte/">Esporte<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295"><a href="http://ocorreionews.com.br/portal/category/geral/">Geral<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="http://ocorreionews.com.br/portal/category/horoscopo/">Horóscopo<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21857"><a href="http://ocorreionews.com.br/portal/category/informe-publicitario/">Informe Publicitário<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://ocorreionews.com.br/portal/category/noticias-do-internauta/">Notícias do Internauta<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://ocorreionews.com.br/portal/category/novelas/">Novelas<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://ocorreionews.com.br/portal/category/policia/">Polícia<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="http://ocorreionews.com.br/portal/category/politica/">Política<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://ocorreionews.com.br/portal/category/saude/">Saúde<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5098"><a href="#">Cidades<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://ocorreionews.com.br/portal/category/alto-taquari/">Alto Taquari<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://ocorreionews.com.br/portal/category/alcinopolis/">Alcinópolis<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45001"><a href="http://ocorreionews.com.br/portal/category/apore/">Aporé<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-ceu/">Chapadão do Céu<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-sul/">Chapadão do Sul<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://ocorreionews.com.br/portal/category/cassilandia/">Cassilândia<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://ocorreionews.com.br/portal/category/costa-rica/">Costa Rica<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://ocorreionews.com.br/portal/category/figueirao/">Figueirão<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://ocorreionews.com.br/portal/category/mundo/">Mundo<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://ocorreionews.com.br/portal/category/paraiso-das-aguas/">Paraíso das Águas<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15732"><a href="http://ocorreionews.com.br/portal/category/galerias-de-fotos/">Galerias de Fotos<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666"><a href="http://ocorreionews.com.br/portal/ultimas-noticias/">Últimas Notícias<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="http://ocorreionews.com.br/portal/contato/">Contato<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_full">     			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Últimas</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/02/22/em-audiencia-na-camara-secretaria-de-saude-fez-a-prestacao-de-contas-de-dezembro-de-2016/">Em audiência na Câmara Secretaria de Saúde fez a prestação de contas de dezembro de 2016</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/02/22/prestacao-de-contas-de-2016-da-prefeitura-foi-apresentada-em-audiencia-publica-na-camara-de-vereadores/">Prestação de contas de 2016 da Prefeitura foi apresentada em audiência pública na Câmara de Vereadores</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/02/22/colheita-da-soja-chega-a-24-da-area-plantada-e-plantio-do-milho-avanca/">Colheita da soja chega a 24% da área plantada e plantio do milho avança</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/02/22/gestores-publicos-municipais-participam-de-treinamento-de-interrelacionamento-com-facilitador-gino-rondon/">Gestores Públicos Municipais participam de Treinamento de Interrelacionamento com facilitador Gino Rondon</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/02/22/comunicado-da-secretaria-municipal-de-educacao-de-paraiso-da-aguas/">Comunicado da Secretaria Municipal de Educação de Paraíso da Águas</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/02/22/camara-municipal-entrega-comenda-a-familiares-de-ex-policial/">Costa Rica: Câmara Municipal entrega comenda a familiares de ex-policial</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/02/22/47049/">Confira o resumo das novelas de hoje</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/02/22/governo-municipal-divulga-no-diario-oficial-lista-dos-aprovados-na-1a-fase-do-processo-seletivo-simplificado-para-estagio-remunerado/">Governo Municipal divulga no Diário Oficial lista dos aprovados na 1ª Fase do Processo Seletivo Simplificado para Estágio Remunerado</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/02/22/atleta-sul-chapadense-vai-disputar-campeonato-paranaense/">Atleta sul-chapadense vai disputar campeonato Paranaense</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://ocorreionews.com.br/portal/2017/02/22/horoscopo-do-dia-instituto-omar-cardoso-547/">Horóscopo do dia &#8211; Instituto Omar Cardoso</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://ocorreionews.com.br/portal/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Pesquisar aqui...">
           <button type="submit"> <img src="http://ocorreionews.com.br/portal/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
                                                                                                  </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://ocorreionews.com.br/portal/">
                                                                           
                                        <img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/01/logo-novo.png" alt="" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
      </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.ocorreionews.com.br/portal/">Início<span class="border-menu"></span></a></li>
<li id="menu-item-280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Categorias<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/agropecuaria/">Agropecuária<span class="border-menu"></span></a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/camara-municipal/">Câmara Municipal<span class="border-menu"></span></a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/classificados/">Classificados<span class="border-menu"></span></a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/economia/">Economia<span class="border-menu"></span></a></li>
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/educacao/">Educação<span class="border-menu"></span></a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/esporte/">Esporte<span class="border-menu"></span></a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/geral/">Geral<span class="border-menu"></span></a></li>
	<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/horoscopo/">Horóscopo<span class="border-menu"></span></a></li>
	<li id="menu-item-21857" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/informe-publicitario/">Informe Publicitário<span class="border-menu"></span></a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/noticias-do-internauta/">Notícias do Internauta<span class="border-menu"></span></a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/novelas/">Novelas<span class="border-menu"></span></a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/policia/">Polícia<span class="border-menu"></span></a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/politica/">Política<span class="border-menu"></span></a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/saude/">Saúde<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-5098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Cidades<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/alto-taquari/">Alto Taquari<span class="border-menu"></span></a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/alcinopolis/">Alcinópolis<span class="border-menu"></span></a></li>
	<li id="menu-item-45001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/apore/">Aporé<span class="border-menu"></span></a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-ceu/">Chapadão do Céu<span class="border-menu"></span></a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://ocorreionews.com.br/portal/category/chapadao-do-sul/">Chapadão do Sul<span class="border-menu"></span></a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/cassilandia/">Cassilândia<span class="border-menu"></span></a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/costa-rica/">Costa Rica<span class="border-menu"></span></a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/figueirao/">Figueirão<span class="border-menu"></span></a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/mundo/">Mundo<span class="border-menu"></span></a></li>
	<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/paraiso-das-aguas/">Paraíso das Águas<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-15732" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://ocorreionews.com.br/portal/category/galerias-de-fotos/">Galerias de Fotos<span class="border-menu"></span></a></li>
<li id="menu-item-666" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ocorreionews.com.br/portal/ultimas-noticias/">Últimas Notícias<span class="border-menu"></span></a></li>
<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ocorreionews.com.br/portal/contato/">Contato<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="http://ocorreionews.com.br/portal/2015/12/16/quarta-feira-do-hort-frut-e-granjeiros-super-aurora-6/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    


            </header>

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-47081 post type-post status-publish format-standard has-post-thumbnail hentry category-chapadao-do-sul" id="post-47081" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://ocorreionews.com.br/portal">Home</a> <i class="fa fa-angle-right"></i> <a href="http://ocorreionews.com.br/portal/category/chapadao-do-sul/">Chapadão do Sul</a> <i class="fa fa-angle-right"></i> <span class="current">Prestação de contas de 2016 da Prefeitura foi apresentada em audiência pública na Câmara de Vereadores</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <img width="735" height="400" src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/02/prestação-de-contas-2016-chap-sul-735x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div>   
</div><div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Prestação de contas de 2016 da Prefeitura foi apresentada em audiência pública na Câmara de Vereadores</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>fev 22, 2017</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://ocorreionews.com.br/portal/category/chapadao-do-sul/" rel="category tag">Chapadão do Sul</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="47081" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">	
		<p>A Prefeitura de Chapadão do Sul, por meio da Secretaria de Finanças e Planejamento, realizou audiência pública nesta terça-feira, 21, para a prestação de contas da administração municipal referente ao exercício financeiro de 2016.</p>
<p>A realização da audiência está em cumprimento às disposições contidas na Lei Complementar Federal nº 101/2000 (Lei de Responsabilidade Fiscal).</p>
<p>No Plenário da Câmara de Vereadores foi feita a prestação de contas referente ao <strong>Relatório Resumido de Execução Orçamentária</strong> do 4º, 5º e 6º bimestres do exercício de 2016 e do <strong>Relatório de Gestão Fiscal</strong> do 2º semestre do exercício de 2016.</p>
<p>De acordo com o contador da Prefeitura, Denir de Paula, a audiência contou com a participação da população e servidores municipais, que demonstraram muito interesse nos números e valores apresentados, fazendo vários questionamentos, o que segundo ele, é importante para a transparência da gestão pública.</p>
<p>&nbsp;</p>
<p>* Assecom PMCS</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentários</h3><p class='commentcount'><fb:comments-count href="http://ocorreionews.com.br/portal/2017/02/22/prestacao-de-contas-de-2016-da-prefeitura-foi-apresentada-em-audiencia-publica-na-camara-de-vereadores/"></fb:comments-count> Comentários</p><div class="fb-comments" data-href="http://ocorreionews.com.br/portal/2017/02/22/prestacao-de-contas-de-2016-da-prefeitura-foi-apresentada-em-audiencia-publica-na-camara-de-vereadores/" data-numposts="100" data-width="700" data-colorscheme="light"></div>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div class="wp_bannerize Bloco Noticias">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(235)"  href="www.novageracaopecas.com.br" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/11/Banner_Nova_Geracao_300x250_final.gif" alt="Nova Geração Peças" width="300" height="250"/>
</a>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/12/banner-web_740x140px.jpg" alt="COSTA RICA ZIKA" width="740" height="140"/>
</div></div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></div> 
                                      
                                   
                                
                                
                                <hr class="none" />
                                                                 
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://ocorreionews.com.br/portal/2017/02/22/prestacao-de-contas-de-2016-da-prefeitura-foi-apresentada-em-audiencia-publica-na-camara-de-vereadores/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=Prestação de contas de 2016 da Prefeitura foi apresentada em audiência pública na Câmara de Vereadores%20-%20http://ocorreionews.com.br/portal/2017/02/22/prestacao-de-contas-de-2016-da-prefeitura-foi-apresentada-em-audiencia-publica-na-camara-de-vereadores/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://ocorreionews.com.br/portal/2017/02/22/prestacao-de-contas-de-2016-da-prefeitura-foi-apresentada-em-audiencia-publica-na-camara-de-vereadores/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://ocorreionews.com.br/portal/2017/02/22/prestacao-de-contas-de-2016-da-prefeitura-foi-apresentada-em-audiencia-publica-na-camara-de-vereadores/&title=Prestação de contas de 2016 da Prefeitura foi apresentada em audiência pública na Câmara de Vereadores" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://ocorreionews.com.br/portal/2017/02/22/prestacao-de-contas-de-2016-da-prefeitura-foi-apresentada-em-audiencia-publica-na-camara-de-vereadores/&name=Prestação de contas de 2016 da Prefeitura foi apresentada em audiência pública na Câmara de Vereadores" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://ocorreionews.com.br/portal/2017/02/22/prestacao-de-contas-de-2016-da-prefeitura-foi-apresentada-em-audiencia-publica-na-camara-de-vereadores/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:jornalocorreio@live.com?subject=Prestação de contas de 2016 da Prefeitura foi apresentada em audiência pública na Câmara de Vereadores&body=http://ocorreionews.com.br/portal/2017/02/22/prestacao-de-contas-de-2016-da-prefeitura-foi-apresentada-em-audiencia-publica-na-camara-de-vereadores/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://ocorreionews.com.br/portal/2017/02/22/em-audiencia-na-camara-secretaria-de-saude-fez-a-prestacao-de-contas-de-dezembro-de-2016/" id="prepost"><span>Previous Post</span>Em audiência na Câmara Secretaria de Saúde fez a prestação de contas de dezembro de 2016</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://ocorreionews.com.br/portal/2017/02/22/colheita-da-soja-chega-a-24-da-area-plantada-e-plantio-do-milho-avanca/" id="nextpost"><span>Next Post</span>Colheita da soja chega a 24% da área plantada e plantio do milho avança</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Leia Também</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://ocorreionews.com.br/portal/2017/02/22/em-audiencia-na-camara-secretaria-de-saude-fez-a-prestacao-de-contas-de-dezembro-de-2016/" class="feature-link" title="Em audiência na Câmara Secretaria de Saúde fez a prestação de contas de dezembro de 2016">              
<img width="400" height="260" src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/02/joão-nunes-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://ocorreionews.com.br/portal/2017/02/22/em-audiencia-na-camara-secretaria-de-saude-fez-a-prestacao-de-contas-de-dezembro-de-2016/">Em audiência na Câmara Secretaria de Saúde fez a prestação de contas de dezembro de 2016</a></h3>      
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>fev 22, 2017</span></p>    </div>


                                                        

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://ocorreionews.com.br/portal/2017/02/22/colheita-da-soja-chega-a-24-da-area-plantada-e-plantio-do-milho-avanca/" class="feature-link" title="Colheita da soja chega a 24% da área plantada e plantio do milho avança">              
<img width="400" height="260" src="http://ocorreionews.com.br/portal/wp-content/uploads/2015/08/colheita-de-soja-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://ocorreionews.com.br/portal/2017/02/22/colheita-da-soja-chega-a-24-da-area-plantada-e-plantio-do-milho-avanca/">Colheita da soja chega a 24% da área plantada e plantio do milho avança</a></h3>      
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>fev 22, 2017</span></p>    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="http://ocorreionews.com.br/portal/2017/02/22/gestores-publicos-municipais-participam-de-treinamento-de-interrelacionamento-com-facilitador-gino-rondon/" class="feature-link" title="Gestores Públicos Municipais participam de Treinamento de Interrelacionamento com facilitador Gino Rondon">              
<img width="400" height="260" src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/02/treinamento-Gestores2-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://ocorreionews.com.br/portal/2017/02/22/gestores-publicos-municipais-participam-de-treinamento-de-interrelacionamento-com-facilitador-gino-rondon/">Gestores Públicos Municipais participam de Treinamento de Interrelacionamento com facilitador Gino Rondon</a></h3>      
<p class="post-meta meta-main-img"><span class="post-date"><i class="fa fa-clock-o"></i>fev 22, 2017</span></p>    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://ocorreionews.com.br/portal/">
				<div>
					<label class="screen-reader-text" for="s">Pesquisar por:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Pesquisar" />
				</div>
			</form><div class="margin-bottom"></div></div><div id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="widget-title"><h2>Publicidade</h2></div><div class="wp_bannerize Lateral Direita">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(217)"  href="www.novageracaopecas.com.br" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/11/Banner_Nova_Geracao_300x250_final.gif" alt="Nova Geração Peças" width="300" height="250"/>
</a>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/02/tradiÇÃo2.jpg" alt="TRADIÇÃO 2" width="295" height="420"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2015/05/raul_corretor_300x250.gif" alt="Raul Corretor" width="300" height="250"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/11/banner-camelotte1gif-1.gif" alt="CAMALOTTE GRIL" width="300" height="400"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/01/figueirao-1.jpg" alt="FEIRÃO FIGUEIRÃO" width="300" height="400"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2015/05/aurora_300x250.gif" alt="Aurora" width="300" height="250"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/01/banner-floricultura2017-certo.jpg" alt="BEM ME QUER" width="295" height="420"/>
</div><div><img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/10/b.oriental.gif" alt="BARZINHO" width="300" height="400"/>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(269)"  href="http://ocorreionews.com.br/portal/2017/02/17/confira-a-programacao-completa-do-costa-folia-2017-maior-carnaval-do-interior-de-ms/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/02/camarote-premium.jpg" alt="Camarote Premium" width="300" height="300"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(168)"  href="http://ocorreionews.com.br/portal/2016/04/14/animalle-pet-shop-e-clinica-veterinaria-em-chapadao-do-sul/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/04/petshop.gif" alt="PETSHOP" width="300" height="450"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(207)"  href="http://www.camarachapadaodosul.ms.gov.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2016/10/banner-camara-.jpg" alt="Câmara Chapadão do Sul" width="300" height="300"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(249)"  href="http://www.jefferson.adv.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/01/banner-jeferson-certo.jpg" alt="DR. JEFERRSON" width="300" height="400"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(257)"  href="http://paraisodasaguas.ms.gov.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/01/banner.jpg" alt="PRFEITURA DE PARAISO DAS AGUAS " width="295" height="420"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(262)"  href="http://www.hipolitocontabil.com/index.html" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/02/banner-hipolito333.jpg" alt="hipolito" width="295" height="420"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(253)"  href="https://www.sicredi.com.br/" rel="nofollow" target="_blank">
<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/01/trabalhe-conosco-chapadao-do-sul-assistente-jornal09.png" alt="SICREDI TRABALHE" width="295" height="420"/>
</a>
</div></div>
<div class="margin-bottom"></div></div><div id="text-2" class="widget widget_text"><div class="widget-title"><h2>Contador de Visitas</h2></div>			<div class="textwidget"><script>
document.write("<font size='+1'>Usuarios Online: </font>" + Math.floor((Math.random() * 19) + 223));
</script></div>
		<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-3" class="widget widget_text"><div class="widget-title"><h2>Expediente</h2></div>			<div class="textwidget">Avenida Oito, n.º 1467</p>
Cep: 79560 000 - Centro</p>
Chapadão do Sul - MS</p>
Fones: 67 3562 4409 / 8419 7285</p>
Email: jornalocorreio@live.com</p>
Diretor Prop.: Adejair Morais - DRT/MS 184</div>
		</div></div>
            <div class="four columns"><div id="jellywp_fb_likebox_widget-4" class="widget fblikebox_widget">			<div class="widget-title"><h2>Facebook</h2></div>
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/pages/Jornal-O-Correio-e-O-Correio-News/246465852218416"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			</div></div>
                                    <div class="four columns">
		<div class="widget">

<div class="widget-title"><h2>Ocorreio Digital Ed. 615</h2></div>				
		
			<div class="ads300x250-thumb">
				<a href="http://ocorreionews.com.br/portal/wp-content/uploads/2017/02/ocorreio_edic615_final.pdf">
					<img src="http://ocorreionews.com.br/portal/wp-content/uploads/2017/02/ocorreio_ed615_capa.jpg" alt="" />
				</a>
			</div>
		</div>
		</div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright OcorreioNews | Todos os Direitos Reservados | As matérias assinadas não são de responsabilidade do OcorreioNews, bem como os comentários não representam a opinião do site.
</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-menu-rodape" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="http://ocorreionews.com.br/portal/arearestrita/">Área Restrita</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://www.ldwebdigital.com.br">Desenvolvido por LD Web</a></li>
</ul>             
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=541417229318386&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://ocorreionews.com.br/portal/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/ocorreionews.com.br\/portal\/wp-admin\/admin-ajax.php","nonce":"a0fb8854fb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1487772689'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"1","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/ocorreionews.com.br\/portal\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/ocorreionews.com.br\/portal\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/ocorreionews.com.br\/portal\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/ocorreionews.com.br\/portal\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ocorreionews.com.br/portal/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
</body>
</html>

